Information on the vulnerability in the "log4j" component

easyjob and easyjob web services are not affected by the vulnerability because this component is not used.